MV Agusta Forum France  
Raffin

Précédent   MV Agusta Forum France > MV Agusta > Maintenance et technique

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 10/06/2013, 18h53   #1
gerald77
Guest
 
 
Messages: n/a

Par défaut Plus de clignotants

Hello tous le monde,
Ce matin je prend la moto et surprise plus de clignotants rien du tout, à droite comme à gauche rien ne fonctionne et les fusibles sont ok.
Une idée ?
Merci
  Réponse avec citation
Vieux 10/06/2013, 19h09   #2
matt-lev
Rang 6 - Gary Hocking
Brutale 920
 
Avatar de matt-lev
 
 
Date d'inscription: février 2012
Localisation: 83000
Messages: 126

Par défaut

Centrale grillée peut-être?
__________________
Si tu freines, t'es un lâche.... Si tu freines pas, t'es un con....
matt-lev est déconnecté   Réponse avec citation
Vieux 10/06/2013, 21h03   #3
gerald77
Guest
 
 
Messages: n/a

Par défaut

Comment savoir et ou est elle ?
  Réponse avec citation
Vieux 10/06/2013, 21h23   #4
Stefff
Rang 7 - Tarquinio Provini
Brutale 1090 RR
 
Avatar de Stefff
 
 
Date d'inscription: février 2013
Localisation: Paris
Messages: 62

Voir ma localisation
Par défaut

Citation:
Envoyé par gerald77 Voir le message
Hello tous le monde,
Ce matin je prend la moto et surprise plus de clignotants rien du tout, à droite comme à gauche rien ne fonctionne et les fusibles sont ok.
Une idée ?
Merci
Essai ici :
http://www.mvagustaforumfrance.com/f...ead.php?t=7104
C'était un problème de résistance mais qui n'apparait qu'en utilisant les warning
Stefff
Stefff est déconnecté   Réponse avec citation
Vieux 10/06/2013, 21h38   #5
aero62
Rang 6 - Gary Hocking
910R
 
Avatar de aero62
 
 
Date d'inscription: août 2011
Localisation: hulluch
Messages: 422

Par défaut

salut
j ai eu le meme soucis ,la centrale et dans le boitier electronique ,le meme que la boite a fusible ,j ai refais la piste en cuivre qui etait cramé,et tout remarche
aero62 est déconnecté   Réponse avec citation
Vieux 10/06/2013, 22h04   #6
gerald77
Guest
 
 
Messages: n/a

Par défaut

Tu dis que le boîtier électronique s'ouvre ?
  Réponse avec citation
Vieux 16/06/2013, 22h15   #7
aero62
Rang 6 - Gary Hocking
910R
 
Avatar de aero62
 
 
Date d'inscription: août 2011
Localisation: hulluch
Messages: 422

Par défaut

oui,je l ai ouvert par l arriere et resoudé la piste qui etait brulée,la centrale clignotante et electronique ,apres tu peux poser une classique mais il y a pas mal de taf
aero62 est déconnecté   Réponse avec citation
Réponse

Tags
clignotants

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 03h01.


MV Agusta est une marque déposée par MV Agusta SPA. MV Agusta Forum France est le forum du club de France, association loi 1901 affiliée à MV Agusta SPA.

Édité par : vBulletin® version 3.7.1
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #16 par l'association vBulletin francophone
Template by Rishabh